Child pages
  • PluginIncompatibleException
Skip to end of metadata
Go to start of metadata

This error indicates that a particular plugin version is not compatible with the version of Maven being used. You can either update your build environment to the required Maven version or try using an older version of the plugin which still supports your Maven version.

  • No labels