Blog
Skip to end of metadata
Go to start of metadata

If you are using the Apache Camel XSLT component, please note that the security advisories CVE-2014-0002 and CVE-2014-0003 may affect you.

Please study these critical security vulnerability carefully!

http://camel.apache.org/security-advisories.data/CVE-2014-0002.txt.asc
http://camel.apache.org/security-advisories.data/CVE-2014-0003.txt.asc

You can download the fixed Apache Camel 2.11.x and 2.12.x version from the Apache mirrors or from the Central Maven repository.

On behalf of the Camel PMC,
Christian

  • No labels

0 Comments