Skip to end of metadata
Go to start of metadata

POM

In the root pom.xml:

  • change parent/version from 1.2.2 to 1.2.3
  • change properties/syncope.version from 1.2.2 to 1.2.3

Other

SYNCOPE-638

Replace the following files with their 1.2.3 counterparts:

SYNCOPE-649

Add the following lines

to <jaxrs:server>.

  • No labels